<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang=""> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang=""> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang=""> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
        <title>Mari Cruz Sala Vigil - Mujeres Reales</title>
        <meta name="description" content="Hay que ver cómo os tratan los hombres a las mujeres hoy en día, mal">
        <meta name="viewport" content="width=device-width, initial-scale=1">
   <!-- Código GTM -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5K3Z88');</script>    

<!-- START - Facebook Open Graph and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Mari Cruz Sala Vigil - Mujeres Reales"/>
  <meta property="og:title" content="Mari Cruz Sala Vigil - Mujeres Reales"/>
  <meta property="og:url" content="https://canales.elcomercio.es/mujeres-reales/protagonistas/mari-cruz-sala.html"/>
  <meta property="og:type" content="website"/>
  <meta property="og:description" content="Hay que ver cómo os tratan los hombres a las mujeres hoy en día, mal"/>
  <meta property="og:image" content="https://canales.elcomercio.es/mujeres-reales/protagonistas/assets/images/background/portada-mari-cruz-sala.jpg"/>
 
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Mari Cruz Sala Vigil - Mujeres Reales"/>
  <meta name="twitter:url" content="https://canales.elcomercio.es/mujeres-reales/protagonistas/mari-cruz-sala.html"/>
  <meta name="twitter:description" content="Hay que ver cómo os tratan los hombres a las mujeres hoy en día, mal"/>
  <meta name="twitter:image" content="https://canales.elcomercio.es/mujeres-reales/protagonistas/assets/images/background/portada-mari-cruz-sala.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>

	   
	   
        <!--Google Fonts link-->
        <link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Crimson+Text:400,400i,600,600i,700,700i" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,300i,400,400i,700,700i" rel="stylesheet">


        <link rel="stylesheet" href="assets/css/slick.css">
        <link rel="stylesheet" href="assets/css/slick-theme.css">
        <link rel="stylesheet" href="assets/css/animate.css">
        <link rel="stylesheet" href="assets/css/fonticons.css">
        <link rel="stylesheet" href="assets/css/font-awesome.min.css">
        <link rel="stylesheet" href="assets/css/bootstrap.css">
        <link rel="stylesheet" href="assets/css/magnific-popup.css">
        <link rel="stylesheet" href="assets/css/bootsnav.css">


        <!--For Plugins external css-->
        <!--<link rel="stylesheet" href="assets/css/plugins.css" />-->

        <!--Theme custom css -->
        <link rel="stylesheet" href="assets/css/style.css">
        <!--<link rel="stylesheet" href="assets/css/colors/maron.css">-->

        <!--Theme Responsive css-->
        <link rel="stylesheet" href="assets/css/responsive.css" />

        <script src="assets/js/vendor/modernizr-2.8.3-respond-1.4.2.min.js"></script>
   <!-- Código ADOBE -->
<script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-cmp-position="bottom" data-gdpr-migrate="viewed_cookie_policy"></script>
<script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047" data-legacy-autotracking="true" data-legacy-adbd="true" data-legacy-krux="qwote8h50" data-legacy-comscore="7715761"></script>
<script>TagManager.ready.then(function(){TagManager.track();});</script>
<!-- Política de Cookies -->
<script type='text/javascript'>
	//GPT Transmisión de consentimientos 
	window.googletag.pubads().setRequestNonPersonalizedAds(1);
	var app = Voonto.getInstance();
	// consent:advertising is an alias of iab, consents needed for personalised ads
	app.when('consent:advertising').then(function(result) {
		window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	});
	app.on('consent:updated:advertising', function(result) {
		window.googletag.pubads().setRequestNonPersonalizedAds(result ? 0 : 1);
	});

</script>
<!-- Fin Política de Cookies -->

   </head>

    <body data-spy="scroll" data-target=".navbar-collapse">

<body class="slides chain simplifiedMobile animated">
	<!-- Código GTM -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5K3Z88" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<!-- Código COMSCORE -->
<noscript><p><img src="//sb.scorecardresearch.com/p?c1=2&amp;c2=7715761" height="1" width="1" alt="*"></p></noscript>

<!-- Código ADOBE -->
<noscript><img src="//vocento.d3.sc.omtrdc.net/b/ss/vocelcomercio,voces/1/G.4--S/1212121?pageName=&g=https://canales.elcomercio.es/mujeres-reales/" width="1" height="1" border="0" /></noscript>

<!-- Detección de uso de Adblocker -->
<script src="//static.vocento.com/dab/latest/strategy.js"></script>	
        <!-- Preloader -->
        <div id="loading">
            <div id="loading-center">
                <div id="loading-center-absolute">
                    <div class="object" id="object_one"></div>
                    <div class="object" id="object_two"></div>
                    <div class="object" id="object_three"></div>
                    <div class="object" id="object_four"></div>
                </div>
            </div>
        </div><!--End off Preloader -->


        <div class="culmn">
            <!--Home page style-->


            <nav class="navbar navbar-default navbar-fixed white no-background bootsnav text-uppercase">
               

                <div class="container">    
                   

                    <!-- Start Header Navigation -->
                    <div class="navbar-header">
                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-menu">
                            <i class="fa fa-bars"></i>
                        </button>
                        <a class="navbar-brand" href="https://canales.elcomercio.es/mujeres-reales/">

                             <img src="https://canales.elcomercio.es/mujeres-reales/mujeres-reales-blanco.svg"  class="logo logo-display" alt="">
                            <img src="https://canales.elcomercio.es/mujeres-reales/mujeres-reales-negro.svg"  class="logo logo-scrolled" alt="">

                        </a>
                    </div>
                    <!-- End Header Navigation -->

                    <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" id="navbar-menu">
                         <ul class="nav navbar-nav navbar-right" data-in="fadeInDown" data-out="fadeOutUp">
     <!--   <li><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/maria-menendez.html">MARÍA</a></li>-->
		<li><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/antonia-celadilla.html">Mª ANTONIA</a></li>
		<li><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/carla-amado.html">CARLA</a></li>
        <li><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/sara-gonzalez.html">SARA</a></li>
        <li><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/kim-ahn.html">KIM</a></li>
		<li><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/pilar-cazorla.html">Mª PILAR</a></li>
		<li><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/nayra-gonzalez.html">NAYRA</a></li>
		<li><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/carmen-duarte.html">CARMEN</a></li>
		<li><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/conchi-lopez.html">CONCHI</a></li>
		<li><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/mari-cruz-sala.html">MARI CRUZ</a></li>				                   
                                                       
                    
                        </ul>
                    </div><!-- /.navbar-collapse -->
                </div>  


            </nav>


            <!--Home Sections-->

            <section id="hello" class="mari-cruz-sala-banner bg-mega">
              <!--  <div class="overlay"></div>-->
                <div class="container">
                    <div class="row">
                        <div class="main_home text-center">
                            <div class="about_text">
                               <!-- <h1 class="text-white"></h1>-->
                                <ol class="breadcrumb">
                                  
                                </ol>
                            </div>
                        </div>
                    </div><!--End off row-->
                </div><!--End off container -->
            </section> <!--End off Home Sections-->


            <!--Blog Features Section-->
            <section id="blog_details" class="blog_details">
                <div class="container">
                    <div class="row">

                       <div class="col-md-12">
                            <div class="main_blog_details">

                                <div class="blog_details_left">
                                      <div class="socail_share text-left m-top-60">
                                           <!-- Go to www.addthis.com/dashboard to customize your tools-->
																<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-538f2e3a3aeaded6"></script>
																<div class="addthis_sharing_toolbox"></div>
							<!--Go to www.addthis.com/dashboard to customize your tools -->
                                        </div>
                                   <br><br> <div class="blog_details_content">
                                        <div class="blog_details_head m-top-40">
                                            
                                            <div class="head_text">
                                            <h1 style="font-size:40px;font-weight: 200;line-height: 1.15"><strong>Mari Cruz Sala Vigil</strong></h1>
												<h2 style="font-size:27px;font-weight: 200;line-height: 1.15">"Hay que ver cómo os tratan los hombres a las mujeres hoy en día, mal"</h2>
                                                
                                            </div>
                                        </div> 
										<BR><h5>Texto: INÉS DOGGIO GARCÍA</h5><h5>Fotos: CAROLINA SANTOS</h5><BR><BR>
                                        <div class="blog_details_figure m-top-40">
                                      <p style="font-size:23px;font-weight: 200;line-height: 1.15">Se nota que Mari Cruz es una mujer con carácter, valiente, pero a su vez muy calmada. Tiene 93 años y tanto ella como sus dos hermanas siempre fueron muy por delante a su época. Ahora ella vive en una residencia, por comodidad, a pesar de que se vale por sí misma en todos los sentidos. Por las tardes, va a jugar a las cartas en la sede del Club de Regatas de la calle Corrida. Está muy orgullosa de la vida que ha tenido y la cuenta con muchas ganas.</p><br><br>
<div style="position: relative; display: block; max-width: 1200px;"><div style="padding-top: 56.25%;"><iframe src="//players.brightcove.net/85707284001/SyW2UprF_default/index.html?videoId=6045809983001" allowfullscreen="" webkitallowfullscreen="" mozallowfullscreen="" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div><br><br>

                                        </div>


                                      
                                    </div>
                                </div>


                               <!-- End off Blog comments -->



                            </div>
                        </div>
						
						
						
						
												<div class="col-md-8">
                            <div class="main_blog_details">

                                <div class="blog_details_left">
                                     
                                   <br><br> <div class="blog_details_content">
  <div class="blog_details_figure m-top-40">
                                           <p style="font-size:23px;font-weight: 200;line-height: 1.15">Ella y sus dos hermanas, siempre se refiere a las tres, se criaron en una buena familia de Asturias. “<strong>Mi abuelo tenía un palacio</strong>”. Mari Cruz recuerda su infancia con enorme alegría. Hasta que empieza a hablar de la guerra. Ella tenía 10 años, “llegaron los milicianos, nos quitaron las muñecas que teníamos, dijeron que ya habíamos jugado bastante y que tocaba jugar a otras cosas. <strong>Le cortaron la cabeza al canario delante de nosotras</strong>”. Al recordarlo parece tan lejano que ya solo queda la emoción por contar la historia, pero Mari Cruz desciende a los detalles con una impresionante precisión. Recuerda que se refugiaron en Contrueces, en el palacio de los Clotas, el actual colegio Corazón de María. Aún retiene en la memoria los nombres de las familias que llegaron más tarde. Sus palabras dibujan una España con enormes diferencias entre clases y destrozada por la guerra. </p><p style="font-size:23px;font-weight: 200;line-height: 1.15">No ha olvidado que fue Avelino, el chófer de su padre, quien les dejó un piso en Begoña. Avelino pertenecía a la CNT, lo que no impedía que su padre le quisiera muchísimo. Cuando se lo llevaron preso y lo mataron, fue la única vez que Mari Cruz vio llorar a su padre. Cuando se hizo un poco mayor, ella tuvo que pasar por la que recuerda como peor experiencia de su vida. Fregando váteres, por necesidad. “<strong>Para mí era un dolor porque nunca había fregado un váter. Nos habíamos criado de otra forma</strong>. Fue muy duro, eso no lo sabe nadie, pero es la verdad. Estaba acostumbrada a que me lo hiciesen a mí. Fue muy duro, ir hacia abajo es durísimo”. </p> 
       
                                        </div>  
                                    </div>
                                </div>
								</div>
                        </div>
						
	 <div class="col-md-4">
                                <div class="head_title text-left sm-text-center wow fadeInDown">
                                  <br><br><br><br>  <h3>Perfil</h3>     <div class="separator_left"></div>
                                    <h5 style="font-size:25px;font-weight: 200;line-height: 1.15"><em>Mari Cruz Sala Vigil<br>
93 años<br>
Trabajó en la Cadena SER <br>
Nació en Gijón, pero vivió la mayor parte de su vida en Madrid <br>
Vive en una residencia para la tercera edad en Gijón. <br>Nunca se quiso casar rompiendo las reglas de su época
</em></h5>




                                    <div class="separator_left"></div>
                                </div>
                            </div>
						
						
						
						

						<div class="col-md-8">
                            <div class="main_blog_details">

                                <div class="blog_details_left">
                                     
                                   <br><br> <div class="blog_details_content">
                                       
									
                                        <div class="blog_details_figure m-top-40">
                                        
									
<p style="font-size:23px;font-weight: 200;line-height: 1.15">Más adelante empezó a dar clases particulares y sus hermanas comenzaron a trabajar en Telefónica. Iban a bailes y viajaban por todo el mundo. Ella recuerda esta etapa con una gran sonrisa y alguna anécdota de países como Japón, Nueva York , Italia, Tailandia y Francia. “<strong>Mis dos hermanas y yo éramos muy avanzadas para nuestro tiempo, viajábamos solas las tres</strong>”.</p><blockquote class="m-top-30 m-l-30">
                                                <h4>
                                                    <em>“Gracias a no casarme hice lo que me dio la gana, con mis hermanas”</em>
                                                </h4>
                                            </blockquote>
<p style="font-size:23px;font-weight: 200;line-height: 1.15">Cuando Mari Cruz tenía 25 años, su madre, su padre y sus dos hermanas se mudaron a Madrid. Su madre seguía a su padre porque ella trabajaba en casa. Esto le parece muy antiguo, ya que ella piensa que las tareas del hogar también pueden hacerlas los hombres, pero recuerda cómo su padre alguna vez intentó. “En una ocasión quiso hacer una tortilla y dejó la cocina hecha una porquería.” Por eso, cree en la importancia de educar en igualdad: “Si enseñamos a los hijos, hacen lo mismo que las mujeres, ¿por qué va a haber ese privilegio? ¿No trabajamos las mujeres fuera? Pues también los hombres pueden trabajar en la casa”. </p><p style="font-size:23px;font-weight: 200;line-height: 1.15"><strong>En Madrid tuvo un novio con el que se iba a casar, pero poco antes de la ceremonia, él murió de cáncer</strong>. “Ahí pasé un trauma, pero bueno, ya pasó”. Por primera vez en toda la conversación, se nota tristeza en sus ojos. Luego, ella empezó a trabajar en la cadena SER, de donde cuenta que todos la querían mucho y nunca tuvo problemas. “Únicamente con uno que miraba por encima de la puerta cuando íbamos al baño, pero no era conmigo, era con todas”, se ríe al recordarlo, con cierta vergüenza. “Era el hijo de un actor muy conocido, uno de los Dicenta.”  </p>
<blockquote class="m-top-30 m-l-30">
                                                <h4>
                                                    <em>“Siempre se mira más para el hombre que para la mujer y siempre tienen mejores trabajos para ellos”</em>
                                                </h4>
                                            </blockquote>
<p style="font-size:23px;font-weight: 200;line-height: 1.15">La risueña nonagenaria no oculta su aversión ante el machismo. “Siempre se mira más para el hombre que para la mujer y siempre tienen mejores trabajos para ellos, estando ellas muchas veces más preparadas que los hombres. Me parece mal, muy mal. Los hombres tienen más suerte, no sé por qué siempre van los hombres por delante, eso tiene que terminar. Las mujeres tienen que hacer algo para mejorar”. Ella notó miles de veces cómo su opinión no se tuvo en cuenta por ser mujer. Pero Mari Cruz siempre lo ha tenido muy claro, desde niña. “Nunca creí que el hombre tuviera que tener un sitio y la mujer otro”.</p><p style="font-size:23px;font-weight: 200;line-height: 1.15">Una de sus hermanas estudió graduado social y abrió una oficina. El Rey y Franco le otorgaron entonces la medalla de oro por ser la primera mujer en Madrid que abrió una oficia. “Tenía empleados y todo”, explica Mari Cruz orgullosa. De aquella época, “estando Franco”, recuerda que “no podíamos ir solas por la noche. Era una dictadura, pero para mí no lo fue tanto. Nadie se metía contigo”. Aunque también cuenta que muchas veces la acosaron y la persiguieron por la calle, “<strong>alguna vez simplemente piropos, pero era muy incómodo</strong>. Yo era valiente, me quitaba un zapato y le daba un zapatazo o amenazaba con llamar al guardia”. Lo que era muy frecuente era el maltrato. “En mi época había muchos malos tratos porque yo conozco muchos casos, pero no se sabía porque no salía por la televisión. Ahora sí se sabe, pero seguimos muy atrasados”.</p><blockquote class="m-top-30 m-l-30">
                                                <h4>
                                                    <em>“Las mujeres que estaban casadas tenían para mí una vida peor”</em>
                                                </h4>
                                            </blockquote>
<p style="font-size:23px;font-weight: 200;line-height: 1.15">Pese a su desgracias, cree que el hecho de quedarse soltera le permitió ser más feliz. Le gusta contar lo felices que fueron ella y sus dos hermanas, solteras y trabajando. “Lo pasamos pipa. Las mujeres que estaban casadas tenían para mí una vida peor porque tenían que quedarse en casa cuidando a sus hijos y aguantando al marido, y había maridos que... Gracias a no casarme hice lo que me dio la gana, con mis hermanas”. Cuando sus padres fallecieron y ella y sus hermanas se jubilaron, regresaron a Gijón “por nostalgia”. Mari Cruz se siente satisfecha de su vida. De lo único que se lamenta es de no poder haber tenido un hijo por culpa de la religión. “<strong>A mí me hubiera gustado tener un hijo de soltera</strong>”. “Por el pecado no podía tenerlo de soltera, aunque Dios luego quizá me perdonara. Ha podido más en mi vida el no pecar que el deseo de ser madre. Para mí era un pecado mortal estar con un hombres sin estar casada”, reconoce. Sin embargo, no cree que lo mucho que han cambiado las cosas sea siempre una ventaja. “<strong>Hay que ver como tratan los hombres a las mujeres hoy día, mal. Les pegan, no las respetan…</strong>”. Ella lo tiene muy claro. “Yo, si un hombre me pega yo desde luego que me separo de él, no dejo que me atropelle, pero ¿por qué me va a pegar? No, no. Yo me separaría , no consentiría que un hombre me pegase. Una mujer se debe respetar. </p><p style="font-size:23px;font-weight: 200;line-height: 1.15">Hay muchas cosas que una mujer puede hacer para conseguir separarse y tener dinero, aunque sea a costa de fregar, que no es ninguna deshonra, pero que te ponga la mano encima un hombre eso sí que no”. En cambio, asegura que no es partidaria del aborto. Desde su punto de vista, “es quitar una vida y para mí sería lo último”. En cambio, no cree que las mujeres tengan que sentirse obligadas a casarse. “¿Cómo vas a casarte con un hombre al que no quieres y acostarte con un hombre al que no quieres? Yo lo veo muy mal. En mi época, había muchas mujeres que lo hacían y sigue ocurriendo ahora. Creen que es como una deshonra quedarse soltera. Yo eso lo veo muy mal”, sostiene. Mari Cruz ve como algunas cuestiones han cambiado. “Ahora en la tele y en los libros ya empiezan a hablar de mujeres, antes todo estaba muy masculinizado, todo era para los hombres, pero ahora ya se empieza a hablar de mujeres, porque hay mujeres muy inteligentes”, enfatiza. Sin embargo, no entiende que todavía se hable del “sexo débil”. “En eso estamos muy atrasados, ero era antiguamente. Pero ya no. ¿Cómo vamos a ser débiles? No”.
</p>
                                            

                                           
                                        </div>


                                      
                                    </div>
                                </div>


                                <hr />

                               <!-- End off Blog comments -->



                            </div>
                        </div><!-- End off col-md-8 -->

                        <div class="col-md-4">
                  
                                <div class="m_details_img">
                                    <img src="assets/images/mari-cruz-sala.jpg" alt="" />
                                </div>
                       
	

                            </div>
                        </div><!-- End off col-md-4 -->


                    </div><!-- End off row -->




                </div><!-- End off container -->
            </section><!-- End off blog Fashion -->


<section id="testimonial" class="testimonial fix roomy-100">
                <div class="container">
                    <div class="row">
                        <div class="main_testimonial text-center">

                            <div id="carousel-example-generic" class="carousel slide" data-ride="carousel">
                                <div class="carousel-inner" role="listbox">
                                    <div class="item active testimonial_item">
                                       
                                    <div class="col-sm-10 col-sm-offset-1">

                                            <div class="test_authour">
                                                <a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/antonia-celadilla.html">  <img class="img-circle" src="images/portada2-antonia-celadilla-peque.jpg" alt=""  border="0"/></a>
                                                       <h4 class="m-top-20"><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/antonia-celadilla.html"><u>Mª Antonia Celadilla Álvarez</u></a></h4>
                                                <h5><em>54 años | Vigilante de seguridad</em> </h5>
                                            </div>

                                            <p class=" m-top-40" style="font-size:22px;font-weight: 200;line-height: 1.15">"Me di cuenta de que tenía que dar el paso por mi hija"</p>


                                        </div>
                                    </div>
                                    <div class="item testimonial_item">
                                      <div class="col-sm-10 col-sm-offset-1">

                                            <div class="test_authour">
                                              <a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/carla-amado.html">  <img class="img-circle" src="images/portada2-carla-amado-peque.jpg" alt=""  border="0"/></a>
                                                       <h4 class="m-top-20"><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/carla-amado.html"><u>Carla Amado Sánchez</u></a></h4>
                                                <h5><em>25 años | Agente de seguros</em> </h5>
                                            </div>

                                            <p class=" m-top-40" style="font-size:22px;font-weight: 200;line-height: 1.15">"Después de muchas discusiones, cuando vino el primer bofetón, no me atrevía a contarlo"</p>


                                        </div>
                                    </div><div class="item testimonial_item">
                                      <div class="col-sm-10 col-sm-offset-1">

                                            <div class="test_authour">
                                              <a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/sara-gonzalez.html">  <img class="img-circle" src="images/portada2-sara-gonzalez-peque.jpg" alt=""  border="0"/></a>
                                                       <h4 class="m-top-20"><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/sara-gonzalez.html"><u>Sara González Lolo</u></a></h4>
                                                <h5><em>27 años | Jugadora de hockey</em> </h5>
                                            </div>

                                            <p class=" m-top-40" style="font-size:22px;font-weight: 200;line-height: 1.15">"Si yo fuera un tío de 27 años que juega al hockey no me preguntarían si quiero ser papá"</p>


                                        </div>
                                    </div><div class="item testimonial_item">
                                      <div class="col-sm-10 col-sm-offset-1">

                                            <div class="test_authour">
                                              <a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/kim-ahn.html">  <img class="img-circle" src="images/portada2-kim-ahn-peque.jpg" alt=""  border="0"/></a>
                                                       <h4 class="m-top-20"><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/kim-ahn.html"><u>Kim Ahn</u></a></h4>
                                                <h5><em>41 años | Camarera</em> </h5>
                                            </div>

                                            <p class=" m-top-40" style="font-size:22px;font-weight: 200;line-height: 1.15">"Si yo no soy diferente, ¿por qué me hacen sentirme así?"</p>


                                        </div>
                                    </div><div class="item testimonial_item">
                                      <div class="col-sm-10 col-sm-offset-1">

                                            <div class="test_authour">
                                              <a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/pilar-cazorla.html">  <img class="img-circle" src="images/portada2-pilar-cazorla-peque.jpg" alt=""  border="0"/></a>
                                                       <h4 class="m-top-20"><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/pilar-cazorla.html"><u>Mª Pilar Cazorla Ruiz</u></a></h4>
                                                <h5><em>44 años | Camarera de piso</em> </h5>
                                            </div>

                                            <p class=" m-top-40" style="font-size:22px;font-weight: 200;line-height: 1.15">"No sé por dónde empezar a enumerar las desventajas de ser mujer"</p>


                                        </div>
                                    </div><div class="item testimonial_item">
                                      <div class="col-sm-10 col-sm-offset-1">

                                            <div class="test_authour">
                                              <a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/nayra-gonzalez.html">  <img class="img-circle" src="images/portada2-nayra-gonzalez-peque.jpg" alt=""  border="0"/></a>
                                                       <h4 class="m-top-20"><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/nayra-gonzalez.html"><u>Nayra González Álvarez</u></a></h4>
                                                <h5><em>35 años | Abogada</em> </h5>
                                            </div>

                                            <p class=" m-top-40" style="font-size:22px;font-weight: 200;line-height: 1.15">"Lo radical no favorece a nadie, ni en el machismo, ni en el feminismo, ni en nada"</p>


                                        </div>
                                    </div><div class="item testimonial_item">
                                      <div class="col-sm-10 col-sm-offset-1">

                                            <div class="test_authour">
                                              <a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/carmen-duarte.html">  <img class="img-circle" src="images/portada2-carmen-duarte-peque.jpg" alt=""  border="0"/></a>
                                                       <h4 class="m-top-20"><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/carmen-duarte.html"><u>Carmen Duarte García</u></a></h4>
                                                <h5><em>73 años | Ama de casa</em> </h5>
                                            </div>

                                            <p class=" m-top-40" style="font-size:22px;font-weight: 200;line-height: 1.15">"Las mujeres jóvenes no deben olvidar lo que hemos conseguido"</p>


                                        </div>
                                    </div><div class="item testimonial_item">
                                      <div class="col-sm-10 col-sm-offset-1">

                                            <div class="test_authour">
                                              <a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/conchi-lopez.html">  <img class="img-circle" src="images/portada2-conchi-lopez-peque.jpg" alt=""  border="0"/></a>
                                                       <h4 class="m-top-20"><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/conchi-lopez.html"><u>Conchi López Robles</u></a></h4>
                                                <h5><em>67 años | Profesora jubilada</em> </h5>
                                            </div>

                                            <p class=" m-top-40" style="font-size:22px;font-weight: 200;line-height: 1.15">"El colegio educa, pero educa más la familia, mucho más"</p>


                                        </div>
                                    </div><div class="item testimonial_item">
                                      <div class="col-sm-10 col-sm-offset-1">

                                            <div class="test_authour">
                                              <a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/mari-cruz-sala.html">  <img class="img-circle" src="images/portada2-mari-cruz-sala-peque.jpg" alt=""  border="0"/></a>
                                                       <h4 class="m-top-20"><a href="https://canales.elcomercio.es/mujeres-reales/protagonistas/mari-cruz-sala.html"><u>Mari Cruz Sala Vigil</u></a></h4>
                                                <h5><em>93 años | Jubilada de la Cadena SER</em> </h5>
                                            </div>

                                            <p class=" m-top-40" style="font-size:22px;font-weight: 200;line-height: 1.15">"Hay que ver cómo os tratan los hombres a las mujeres hoy en día, mal"</p>


                                        </div>
                                    </div>
                                </div>

                                <!-- Controls -->
                                <a class="left carousel-control" href="#carousel-example-generic" role="button" data-slide="prev">
                                    <span class="fa fa-long-arrow-left" aria-hidden="true"></span>
                                    <span class="sr-only">Previous</span>
                                </a>
                                <span class="slash">/</span>
                                <a class="right carousel-control" href="#carousel-example-generic" role="button" data-slide="next">
                                    <span class="fa fa-long-arrow-right" aria-hidden="true"></span>
                                    <span class="sr-only">Next</span>
                                </a>

                            </div>
                        </div>
                    </div><!--End off row-->
                </div><!--End off container -->

                <br />
                <br />
  
            </section> <!--End off Testimonial section -->

            <!--Company section-->

            <section id="company" class="company bg-light">
                <div class="container">
                    <div class="row">
                        <div class="main_company roomy-100 text-center">
                            <h3 class="text-uppercase">MUJERES REALES</h3>
                            <p style="font-size:18px">¿Qué opinan las mujeres de su situación? ¿Se sienten víctimas del machismo? ¿Qué cambiarían de la sociedad en la que viven? Diez asturianas relatan su vida desde una perspectiva femenina y dan su opinión. Esta es la realidad como ellas la viven y la sienten</p>
                  
                        </div>
                    </div>
                </div>
            </section>


            <!-- scroll up-->
            <div class="scrollup">
                <a href="#"><i class="fa fa-chevron-up"></i></a>
            </div><!-- End off scroll up -->


            <footer id="footer" class="footer bg-mega">
                <div class="container">
                    <div class="row">
                        <div class="main_footer p-top-40 p-bottom-30">
                            <div class="col-md-6 text-left sm-text-center">
                                <p class="wow fadeInRight" data-wow-duration="1s">
                               
                                    <a target="_blank" href="https://www.elcomercio.es">ELCOMERCIO.ES</a> 
                                    y <a target="_blank" href="https://www.lavozdeaviles.es">LAVOZDEAVILES.ES</a> 
                                </p>
                            </div>
                            <div class="col-md-6 text-right sm-text-center sm-m-top-20">
                                <ul class="list-inline">
                                    <li><a href="https://www.facebook.com/elcomercio" target="_blank">Facebook</a></li>
                                    <li><a href="https://twitter.com/elcomerciodigit" target="_blank">Twitter</a></li>
                                    <li><a href="https://www.instagram.com/elcomerciodigit/" target="_blank">Instagram</a></li>
                        
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>




        </div>

        <!-- JS includes -->

        <script src="assets/js/vendor/jquery-1.11.2.min.js"></script>
        <script src="assets/js/vendor/bootstrap.min.js"></script>

        <script src="assets/js/isotope.min.js"></script>
        <script src="assets/js/jquery.magnific-popup.js"></script>
        <script src="assets/js/jquery.easing.1.3.js"></script>
        <script src="assets/js/slick.min.js"></script>
        <script src="assets/js/jquery.collapse.js"></script>
        <script src="assets/js/bootsnav.js"></script>
        <script src="assets/js/masonry.min.js"></script>

        <script type="text/javascript">
            var msnry = new Masonry('.blog_area');
        </script>

        <script src="assets/js/plugins.js"></script>
        <script src="assets/js/main.js"></script>

    </body>
</html>
